Exploit para versiones de WordPress menores a 2.0.5

Si todavía eres uno de los que no ha migrado a la versión 2.0.6 de WordPress, es mejor que lo hagas cuanto antes, puesto que ha sido liberado el exploit que aprovecha las vulnerabilidades existentes en versiones anteriores (<= 2.0.5).

Este exploit obtiene las cookies (usuario y password) necesarios para entrar en un sitio vulnerable -con extensión mbstring habilitada y wordpress <= 2.0.5.

One Reply to “Exploit para versiones de WordPress menores a 2.0.5”

  1. bueno, pero cómo lo uso, solo veo líneas de código, pero no entiendo cómo puedo usarlo para probar vulnerabilidades en mis sitios, que tonto soy :(, gracias.

Comments are closed.